Jetpack bot net koruması

7 sene önce

Wordpress Jetpack Eklenti Açığı Acil Yeniden Güncelleyin

Wordpress, Güvenlik İçin Jetpack 3.4, eklentisini Güncellemişti, ancak eklentide çıkan bir açık yüzünden Jetpack 3.4…

7 sene önce

Wordpress Güvenliği İçin Jetpack Eklentisi Güncellendi

Wordpress’in en popüler eklentisi (plugins) olan Jetpack 3.4, web bot net saldırılarına karşı güncellenmiş sürümü wordpress.org eklenti…